Microsoft Office Tutorials and References
In Depth Information
12.4
Jetzt wird gezockt: Aktienkursprognose
Vergangene Aktienkurse zu analysieren ist schön und gut. Noch schöner wäre es,
könnte man zukünftige Kurse vorhersagen. Dies mit Sicherheit zu tun, ist mit Sicher-
heit unmöglich. Trotzdem weisen Kursverläufe gewisse Charakteristika auf, aus denen
sich Wahrscheinlichkeiten möglicher Kursentwicklungen ableiten lassen. Die wichtigs-
ten statistischen Kennzahlen, die wir im Folgenden benötigen, sind:
Erwartungswert µ = arithmetisches Mittel
Standardabweichung
σ
Normalverteilung
Korrelation
Alle in Bezug auf die Basisgröße logarithmische Rendite R ln . Das arithmetische Mit-
tel wird mit der Funktion MITTELWERT berechnet. Aus ihm resultiert die aus dem
Betrachtungszeitraum abgeleitete, erwartete Rendite.
Die Standardabweichung ist ein Streuungsmaß, das besagt, wie weit die einzelnen
Messwerte vom Mittelwert abweichen. Man bezeichnet
auch als Volatilität des Wert-
papiers. Je größer die Standardabweichung ist, desto größer ist das Risiko der Anlage.
Excel stellt mehrere Funktionen für
σ
σ
zur Verfügung, wir können uns auf diese be-
schränken:
=STABWN(Zahl1; Zahl2;…)
Berechnet die Standardabweichung ausgehend von der Grundgesamtheit. Die Stan-
dardabweichung ist ein Maß dafür, wie weit die jeweiligen Werte um den Mittelwert
(Durchschnitt) streuen.
In Abbildung 12.12 sehen Sie eine Beispielrechnung. In Spalte A stehen die zu
bewertenden Messwerte. Der Mittelwert beträgt:
B2:= MITTELWERT($A$2:$A$8)
In Spalte C ist das Streuungsmaß zu erkennen. Es zeigt, wie stark die Differenzen zwi-
schen einzelnen Messwerten und Mittelwert nach oben und unten ausschlagen.
Würde man diese Differenzen einfach addieren, würden sie sich logischerweise auf 0
wegsaldieren, das würde nichts aussagen. Deshalb quadriert man zunächst die Abwei-
chungen
D2: =C2^2
Search JabSto ::




Custom Search