Microsoft Office Tutorials and References
In Depth Information
M7:M13: {=HÄUFIGKEIT(D3:D26;L7:L13)}
und schließen Sie die Eingabe mit (Strg) + (ª) + (¢) ab. Dadurch wird eine über den
ganzen Zellbereich zusammenhängende Matrixformel (mit den geschweiften Klam-
mern) erzeugt.
Das Ergebnis ist nun so zu interpretieren: In der Häufigkeitsklasse von +0,03 bis –
0,05 steht eine 8. D.h., achtmal war eine Rendite größer als –0,05 und kleiner oder
gleich +0,03. Wer sich mit der Funktion HÄUFIGKEIT schwertut, könnte auch mit
einer Alternative zur gewünschten Klasseneinteilung kommen:
M7:=ZÄHLENWENN($D$3:$D$26;"<="&L7)-ZÄHLENWENN($D$3:$D$26;"<="&L6)
wird bis M14 kopiert. Spalte M fügen wir nun als Datenreihe in einem Säulendiagramm
ein. Nun ja, für einen eindeutigen Beweis auf Normalverteilung sind es eventuell ein-
fach zu wenige Datenpunkte. Trotzdem ist schon unbestreitbar zu erkennen, dass
wesentlich mehr Messpunkte zur Mitte tendieren.
Wir haben nun sogar die Möglichkeit, abhängig von Mittelwert und Standardabwei-
chung unserer Aktienrenditen den idealtypischen Verlauf der Normalverteilung abzu-
bilden (Abbildung 12.13).
Abbildung 12.13: Kursrenditen sind normalverteilt.
M16: =MITTELWERT(D3:D26)
M17: =STABWN(D3:D26)
Search JabSto ::




Custom Search