Microsoft Office Tutorials and References
In Depth Information
Alle Aktien mit Chance-Risiko-Kombinationen, die auf dem steil nach oben laufenden
Pfeil liegen, erachtet er als gleichwertig (indifferent). Aktie A würde er akzeptieren, B
liegt unter seiner Indifferenzgeraden und wäre ihm deshalb zu riskant. Der risikofreu-
dige „Zocker“ ist für eine nur geringe Chance auf eine höhere Rendite bereit, ein über-
mäßig hohes Risiko einzugehen. Deshalb verläuft sein Pfeil flach, aber immer noch
steigend. Er würde Aktie B der Aktie A vorziehen. Aktie A würde er aber auch akzeptie-
ren, da sie über seiner Geraden liegt.
Nur bei einem irrational handelnden Anleger hat der Pfeil eine negative Steigung
(Narr). Er verzichtet auf Rendite für ein zusätzliches Risiko.
Egal ob vorsichtig oder risikofreudig, durch die Kombination verschiedener Aktien in
einem Portfolio ist es möglich, Chance und Risiko zu optimieren.
Abbildung 12.18: Chance und Risiko von Portfolio mit zwei Aktien
Abbildung 12.18 zeigt zwei Aktien, die über zwei Perioden (t 1 , t 2 ) unterschiedliche
Renditen gebracht haben; siehe den Bereich B5:C6.
Zwei Renditen genügen, einen Mittelwert µ und eine Standardabweichung
σ
zu
ermitteln.
B2: =MITTELWERT(B5:B6)
B3: =STABWN(B5:B6)
Search JabSto ::




Custom Search