Microsoft Office Tutorials and References
In Depth Information
Hinter der Funktion steckt die Berechnung:
C7:{=SUMME((B5:B6-B2)*(C5:C6-C2))/ANZAHL(B5:B6)/(B3*C3)}
In Worten: Die Abweichungen der Renditen der Aktie A zu ihrem Mittelwert werden
mit selbigen von Aktie B multipliziert. Von diesen Produkten wird die Summe gebil-
det und das Ergebnis durch die Anzahl der Renditen je Aktie (hier nur 2) dividiert.
Dieses Zwischenergebnis kennt man auch als sogenannte Kovarianz. Diese Kovarianz
wird dann noch durch das Produkt beider Standardabweichungen (B3*C3) dividiert,
um zum Korrelationskoeffizienten zu gelangen.
Wichtig zu merken ist eigentlich nur: Der Korrelationskoeffizient kann einen Wert
zwischen +1 und –1 annehmen und drückt die Abhängigkeit der einen Datenreihe
von der anderen ab. Macht Ihr Hund immer genau das, was Sie vormachen, sind Sie
positiv korreliert (+1). Macht er immer genau das Gegenteil, korrelieren Sie negativ
(–1). Ist es ihm völlig schnuppe, was Sie sagen, besteht eine Korrelation von 0.
Nach der Portfoliotheorie können Sie das Rendite-Risiko-Verhältnis nur dann optimie-
ren, wenn eine möglichst niedrige bzw. eine negative Korrelation vorliegt. Die Aktien
sollten sich möglichst insofern ergänzen, dass in den Perioden, in denen die eine schwä-
chelt, die andere den Schub gibt und umgekehrt. Genau dies ist in Abbildung 12.20 in
den Charts 3 und 4 der Fall.
12.5.2
Die Guten ins Töpfchen – die Schlechten ins Kröpfchen
Wir bleiben beim Thema, nur diesmal mit einem komplexeren, aber praxisnäherem Bei-
spiel. Wir haben drei Aktien, deren Renditen über einen Zeitraum von fünf Perioden
analysiert werden.
Abbildung 12.21: Portfolio mit drei Aktientypen
Search JabSto ::




Custom Search