Microsoft Office Tutorials and References
In Depth Information
Zu Abbildung 12.21 müssen wir nicht mehr so viel sagen, die Logik ist die gleiche wie
im vorherigen Fall, nur diesmal mit Kursen der Aktien A, B, C im Bereich B4:D8 und
den Kennzahlen bzgl. Chancen und Risiken in den Zeilen 10 und 11. In F3 bis H3 steht
die Zusammenstellung des Portfolios, wobei nur die ersten beiden unabhängig sind
und der Aktienanteil C mit
H3: =100-F3-G3
die Restgröße darstellt. Unsere Formel zur anteiligen Wertentwicklung inklusive
Umschichtung können wir problemlos auf drei Aktien erweitern:
F4:{=SUMME($F3:$H3*EXP($B4:$D4))*F3/$I3}
bis H8 kopiert. In Spalte I ergibt sich die Wertentwicklung des Gesamtportfolios und
daneben dessen Rendite.
I4: =SUMME(F4:H4)
J4: =LN(I4/I3)
Und schließlich die Essenz …
J10: =MITTELWERT(J4:J8)
J11:= STABWN(J4:J8)
… Chance und Risiko, Yin und Yang des Gesamtportfolios. Nun sollen wieder alle mög-
lichen Kombinationen des Aktienportfolios in Zehnerschritten durchexerziert werden.
Bei zwei Aktien war das trivial, es gab nur die elf Alternativen
100/0 ; 90/10 ; 80/20 ;…; 0/100
Bei drei Aktien geht das nicht so leicht, jetzt müssen wir sogar in den Bereich der
Kombinatorik reinschnuppern. Abbildung 12.22 zeigt, wie alle Kombinationen aufzu-
listen sind.
Abbildung 12.22: Kombinatorik zur Portfoliobildung
Search JabSto ::




Custom Search