Microsoft Office Tutorials and References
In Depth Information
nen Abweichungen aller Messwerte vom arithmetischen Mittel. Seit Excel 2007
sind 255 Argumente möglich, in den älteren Versionen 30. Anstelle der durch-
schnittlichen Abweichung wird in der statistischen Praxis heute meist mit der
Standardabweichung gearbeitet, also mit der mittleren quadratischen Abwei-
chung, die ein zuverlässigeres Steuerungsmaß liefert.
Abbildung 7.42 Mittelwert und mittlere lineare Abweichung
MITTELWERT()
AVERAGE()
Syntax:
MITTELWERT( Zahl1 ; Zahl2; …)
Beispiel:
=MITTELWERT(A1:A6)
ergibt 24,83 für A1:A6(33;22;28;17;23;26)
Die Funktion MITTELWERT() liefert das arithmetische Mittel der Argumente oder
aller numerischen Werte des angegebenen Bereichs. Diese wohl bekannteste Vari-
Search JabSto ::




Custom Search