Microsoft Office Tutorials and References
In Depth Information
7.2.2 Hyperlink bearbeiten
Hyperlink-Formeln lassen sich mit Bedingungen
verknüpfen:
D16: Amazon
D17: =HYPERLINK(“www.“&D16&“.de“)
=WENN(F12<=7500;HYPERLINK(“[Hyperlinks.xls]
LKW1!A1“;“Leichte LKW“);HYPERLINK(“[Hyperlinks.xls]
LKW2!A1“;“Schwere LKW“))
Und natürlich funktionieren Hyperlinks auch auf Objekten,
ClipArts und Fotos. Markieren Sie das Objekt, und wählen
Sie Einfügen/Hyperlink . Weisen Sie die Verknüpfung zu,
und bestätigen Sie mit OK. Um den Hyperlink vom Objekt
zu entfernen, markieren Sie es mit der rechten Maustaste
und wählen Einfügen/Hyperlink entfernen .
Dieser Hyperlink entsteht aus der Verknüpfung mit
einem Zellinhalt:
Abbildung 7.16
Hyperlinks in allen Variationen
Abbildung 7.17
Einheitliche Summen, für
AutoGliederung geeignet
Search JabSto ::




Custom Search