Microsoft Office Tutorials and References
In Depth Information
16.3.2 Konsolidieren mit Arbeitsmappen
Umsätze konsolidieren
Quartalssummen in der Balanced Scorecard
Eine Konsolidierung vereinfacht Ihre Arbeit, fassen Sie
zunächst die Umsätze in einer neuen Mappe zusammen:
Die Summe der einzelnen Quartalszahlen sollten Sie
nicht fest in einer Zelle »verdrahten«, sondern als
Bereichsname anlegen. Dieser steht nicht im Weg,
berechnet sich automatisch und kann einfach in der Balanced
Scorecard verknüpft werden:
1. Legen Sie eine neue Mappe an, nennen Sie die erste
Tabelle Filialumsätze . Speichern Sie die Mappe unter
Umsätze.xlsx .
1. Aktivieren Sie die Mappe Umsätze.xlsx .
2. Wählen Sie Daten/Datentools/Konsolidieren, und
markieren Sie in der ersten Mappe die Filialumsät-
ze. Sie können dazu die gesamten Spalten
markieren oder den Bereichsnamen UmsatzQ1 im Verweis
angeben. Der Verweis enthält den Mappennamen,
den Tabellennamen und die Verknüpfung zum
Bezug bzw. den Bereichsnamen. Das Ausrufezeichen
fungiert als Trennzeichen, das Apostroph-Zeichen
erscheint nur, wenn Leerzeichen in Mappen- oder
Tabellennamen vorhanden sind:
2. Wählen Sie Formen/Definierte Namen/Namen
definieren, und tragen Sie den Bereichsnamen SummeQ1
ein.
3. Schreiben Sie in das Bezugsfeld unten diese Formel:
=SUMME(Filialumsätze!$C:$E)
4. Schließen Sie mit Klick auf OK ab.
5. Wechseln Sie zur Mappe BalancedScorecard.xlsx ,
und setzen Sie den Zellzeiger in die Zelle für den
ersten Quartalsumsatz (D7).
’BLUMI Gartencenter Muenchen.xlsx‘!
Quartal1!UmsatzQ1
6. Schreiben Sie diese Verknüpfung:
3. Fügen Sie auch die Verweise auf die beiden anderen
Tabellen ein, und starten Sie die Konsolidierung mit
Klick auf OK.
=Umsätze.xlsx!SummeQ1
Damit wird der Wert aus der Konsolidierung übertragen,
Sie können so die nächsten Quartalsergebnisse
konsolidieren, die Summen berechnen und die Werte in die
Scorecard übertragen.
Die Übernahme der Bereichsnamen bietet mehrere
Vorteile: Ändert sich die Artikelliste in der Größe, sorgen
Sie nur dafür, dass der Bereichsname wieder alle
Datensätze umfasst. Die Konsolidierungsbereiche bleiben
eingetragen, eine neue Konsolidierung kann jetzt mit
wenigen Handgriffen erstellt werden.
Abbildung 16.26
Konsolidieren aus mehreren Mappen
Search JabSto ::




Custom Search