Microsoft Office Tutorials and References
In Depth Information
MIN()
Syntax:
MIN( Zahl1 ; Zahl2 ; ...)
Beispiel:
=MIN(5; 2; 3; 6; 1)
Ergebnis:
1
Die Funktion ermittelt aus den über die Argumente angegebenen Daten den kleinsten
Wert. Bis zu 255 Argumente sind möglich. Texte oder Wahrheitswerte werden nicht be-
rücksichtigt.
MINA()
Syntax:
MINA( Wert1 ; Wert2 ; ...)
Beispiel:
=MINA(5; 2; WAHR; 6; 1)
Ergebnis:
1
Die Funktion ermittelt aus den über die Argumente angegebenen Daten den kleinsten
Wert. Bis zu 255 Argumente sind möglich. Auch Texte oder Wahrheitswerte werden be-
rücksichtigt. Textzellen haben dabei den Wert 0.
MITTELABW()
Syntax:
MITTELABW( Zahl1 ; Zahl2 ; ...)
Beispiel:
=MITTELABW(4; 6; 5; 7; 3; 5)
Ergebnis:
1
Liefert die mittlere Abweichung einer Reihe von Daten. Bis zu 255 Argumente sind mög-
lich. Die Funktion gehört damit zu den Dispersionsmaßen in der Statistik, die den
Durchschnitt der in Absolutbeträgen gemessenen Abweichungen aller Messwerte vom
arithmetischen Mittel angibt.
MITTELWERT()
Syntax:
MITTELWERT( Zahl1 ; Zahl2 ; ...)
Beispiel:
=MITTELWERT(A1:A6)
Ergebnis:
24,83 für A1:A6(33;22;28;17;23;26)
Die Funktion MITTELWERT() liefert das arithmetische Mittel der über die Argumente ge-
lieferten numerischen Werte. Hierzu werden alle Werte aufsummiert und durch die
Zahl der Werte geteilt. Zellen, die Text enthalten, werden ebenso wenig berücksichtigt
wie leere Zellen. Die Funktion kann bis zu 255 numerische Argumente haben.
Search JabSto ::




Custom Search