Microsoft Office Tutorials and References
In Depth Information
Klicken Sie nun in die Zelle D22 und bilden Sie dort die Summe
.
Kontrollieren Sie, ob alle Zellen mit den Abwesenheitstagen markiert sind, und
drücken Sie [Enter] .
=SUMME(D9:D21)
Zur besseren Übersicht soll im oberen Bereich die aktuelle Anzahl der Abwesen-
heitstage angezeigt werden.
Markieren Sie die Zelle B4 und geben Sie die Funktion =D22 ein.
Bild 1.4: Die
aktuelle Anzahl der
Abwesenheitstage.
Die Tabelle erweitern
Sie möchten drei weitere Zeilen in die Tabelle einfügen.
Markieren Sie drei Zeilenköpfe, beispielsweise ab Zeile 13 .
Klicken Sie mit der rechten Maustaste in die Markierung und wählen Sie den
Befehl Zellen einfügen .
Bild 1.5: Drei Zeilen in
einem Schritt einfügen.
Search JabSto ::




Custom Search