Microsoft Office Tutorials and References
In Depth Information
Geben Sie in Zelle F15 die Formel =MAX(C15:E15) ein, um hier den Versuch mit
dem höchsten Wert zu übernehmen, und kopieren Sie diese Formel in alle
anderen Ergebniszellen, die den höchsten Wert übernehmen sollen.
In die Spalte G tragen Sie nun die Punkte ein, die dem jeweiligen Ergebnis zuge-
ordnet sind, und addieren diese in Zelle G22 über die SUMME -Funktion
=SUMME(G7:G21)
Die Datei ist so aufgebaut, dass immer zwei Listen auf einem DIN-A4-Blatt
ausgedruckt werden. Kopieren Sie deshalb nun die Zeilen 1 bis 22 , indem Sie
mit gedrückter linker Maustaste über die Zeilennummern fahren und anschlie-
ßend [Strg] + [C] drücken.
Positionieren Sie den Cursor in Zelle A24 und fügen Sie mit [Strg] + [V] die
kopierten Zeilen hier ein.
Wenn Sie eine fortlaufende Nummer für die Wettkampflisten benötigen, erset-
zen Sie den Wert in Zelle G24 mit der Formel =G1+1 . Nun kopieren Sie die
Zeilen 23 bis 45 untereinander, und zwar so oft Sie möchten.
10.2
Elternliste für Schule und Kindergarten
Kategorie: Schule
Dateiname: ELTERNLISTE.XLSX
Schwierigkeitsgrad:
Mit dieser Liste können in Kindergärten, Schulen und ähnlichen Einrichtungen
Daten der Kinder schnell und komfortabel festgehalten und zu einem späteren
Zeitpunkt über Filterfunktionen auch ausgewertet werden, beispielsweise: Wer hat
im Mai Geburtstag? oder Wie heißt der Vater von Paulchen? – und vieles mehr.
Bild 10.3: Die Tabelle Elternliste zeigt die Adressen und weitere
Informationen aller Kindergartenkinder.
Search JabSto ::




Custom Search