Microsoft Office Tutorials and References
In Depth Information
1.3
Stundennachweis mit erhöhtem Lohn für samstags
Kategorie: Arbeit & Rente
Dateiname: MEIN_STUNDENNACHWEIS.XLSX
Schwierigkeitsgrad:
Bild 1.10: Das Protokoll
Ihrer Arbeitsstunden.
Sie arbeiten als Aushilfe in einem Betrieb. Jetzt möchten Sie für sich festhalten, wie
viel (in Euro) Sie in einem Monat verdient haben.
In Spalte B geben Sie Ihre Arbeitsstunden ein. An den fünf Tagen der Arbeitswoche
erhalten Sie 15 Euro pro Stunde, an Samstagen erhalten Sie 18 Euro pro Stunde.
Zu Beginn geben Sie in Zelle A9 den Ersten des Monats ein und ziehen das Datum
jetzt am Ausfüllkästchen nach unten. Durch diese Eingabe werden die Zellen B3
und B4 automatisch mit Werten gefüllt.
Die Vergütung
Markieren Sie die Zelle C9 und geben Sie folgende Funktion ein:
=WENN(WOCHENTAG(A9;2)=6;B9*$B$2;B9*$B$1)
Wenn das Datum in Zelle A9 ein Samstag ist, werden die Arbeitsstunden mit dem
Inhalt der Zelle B2 multipliziert, ansonsten mit dem Inhalt der Zelle B1 . Weil Sie
Search JabSto ::




Custom Search