Microsoft Office Tutorials and References
In Depth Information
diese Funktion nach unten kopieren, müssen Sie die Zellen B1 und B2 durch
Drücken von [F4] festmachen.
Bild 1.11: Prüfen, ob die Aushilfe an einem Samstag gearbeitet hat.
Kopieren Sie die Funktion nach unten.
Die automatische Formatierung des Sonntags
Jetzt sollen die Sonntage in dieser Liste farbig hervorgehoben werden. Dazu setzen
Sie die bedingte Formatierung ein. Wenn der Wochentag ="7" , also ein Sonntag ist,
soll der Zellhintergrund gelb eingefärbt werden.
Markieren Sie die Zelle A9 und wählen Sie im Register Start den Befehl Bedingte
Formatierung .
Markieren Sie den Eintrag Formel zur Ermittlung der zu formatierenden Zellen
verwenden.
Geben Sie die folgende Funktion ein:
=WENN(WOCHENTAG(A9;2)=7;1;0)
Klicken Sie auf die Schaltfläche Formatieren und wählen Sie auf der Register-
karte Ausfüllen die gewünschte Farbe aus.
Bestätigen Sie beide Fenster mit OK .
Search JabSto ::




Custom Search