Microsoft Office Tutorials and References
In Depth Information
Bild 1.12: Der Sonntag wird durch
die bedingte Formatierung farbig
hervorgehoben.
Klicken Sie nun auf die Schaltfläche Format übertragen
und markieren Sie
die anderen Datumszellen in der Spalte.
Die Gesamtsumme
Im letzten Schritt möchten Sie jetzt noch die Gesamtsumme Ihres monatlichen
Lohns bilden.
Markieren Sie die Zelle B6 und klicken Sie auf die Schaltfläche Summe
.
Markieren Sie dann alle Zellen der Spalte C , die den täglichen Lohn enthalten.
=SUMME(C9:C39)
Bestätigen Sie durch Drücken von [Enter] .
Bild 1.13:
Die Gesamtsumme
für den Monat.
Search JabSto ::




Custom Search