Microsoft Office Tutorials and References
In Depth Information
Bild 3.4: Die monatlichen Kosten
eines Fahrzeugs berechnen.
Die Summen
Die monatlichen Summen in Zeile 14 bilden Sie mit den folgenden Schritten:
Setzen Sie den Cursor in die Zelle B14 .
Klicken Sie auf die Schaltfläche Summe
.
Stellen Sie sicher, dass alle Kostenzellen summiert werden, und bestätigen Sie
mit [Enter] :
=SUMME(B5:B13)
Kopieren Sie diese Funktion nach rechts unter die restlichen Monate.
Die gefahrenen Kilometer abfragen
Um die monatlich gefahrenen Kilometer zu ermitteln, rechnen Sie km-Stand
Monatsende – km-Stand Monatsbeginn:
=B16-B3
Den Kilometerstand automatisch übernehmen
Ab dem Monat Februar kann der Anfangskilometerstand in Zeile 3 automatisch
übernommen werden. Der Anfangskilometerstand ist der Kilometerendstand des
Vormonats.
Search JabSto ::




Custom Search