Microsoft Office Tutorials and References
In Depth Information
wenn Sie eine ganze Stunde eintragen wollen, reicht die Eingabe der Stundenzahl
mit einem Doppelpunkt.
Im Kopf der Tabelle werden die Zellen B1 bis F1 über die Schaltfläche Verbinden
und zentrieren zu einer Zelle verbunden. Damit hier immer das aktuelle Datum
angezeigt wird, geben Sie die HEUTE -Funktion ein. Diese Formel braucht keine
Argumente.
Tippen Sie die Formel =HEUTE() in die Zelle B1 und bestätigen Sie Ihre Eingabe
mit [Enter] .
In Zelle B4 wird der Zeitaufwand Ihrer einzelnen Tätigkeiten addiert.
Markieren Sie die Zelle B4 und klicken Sie auf die Schaltfläche Summe auf der
Registerkarte Start oder Formeln .
In der Zelle wird jetzt die noch leere SUMME -Funktion eingetragen: =SUMME() , Ihr
Cursor blinkt innerhalb der Klammern.
Markieren Sie nun die Zellen B5:B21 , um diesen Bereich in die SUMME -Funktion
einzufügen. In Zelle B4 steht nun folgende Formel:
=SUMME(B5:B21)
Damit wir mit dieser Zahl, die zurzeit noch als Uhrzeit dargestellt wird, einfa-
cher weiterrechnen können, wandeln Sie diese Uhrzeit in eine Dezimalzahl um,
indem Sie hinter die Summenformel *24 schreiben und mit [Enter] bestätigen.
Die Uhrzeit eines Tages wird von Excel als Wert zwischen 0 und 1 verarbeitet.
8:00 Uhr zum Beispiel ist für Excel der Wert 0,3333333333 – um daraus den
Zahlenwert 8 zu bekommen, wird die Uhrzeit mit 24 (Stunden pro Tag)
multipliziert.
In B4 steht also nun die Formel:
=SUMME(B5:B21)*24
In Zelle B2 haben wir eine mehrfach verschachtelte WENN -Funktion eingefügt, die
Ihre verplante Zeit »kommentiert«. In unserer Beispieldatei sind dabei folgende
Bedingungen hinterlegt:
=WENN(B4<6;"Sie haben noch Kapazitäten frei…";WENN(B4<9;"Genug
verplante Zeit für heute…";WENN(B4<=12;"Sie nehmen sich zu viel
vor!";WENN(B4>12;"Wie wollen Sie das schaffen?";""))))
Search JabSto ::




Custom Search